- Главная
- Оборудование
- Стационарные IP-телефоны
- Fanvil X210

Fanvil X210
Консоль для секретаря или диспетчера: 20 линий и 42 программируемые клавиши на трёх цветных экранах. Показывает видео с IP-камер и домофонов, открывает двери.
- Линии20 номеров
- Экран4,3″ и два по 3,5″, цветные
- ПитаниеPoE или блок питания
- Сетьгигабитная, 2 порта
22 606 сом
Уточняйте наличие
Настроим телефон под вашу АТС SunPBX перед выдачей.
Описание.
Fanvil X210 — IP-телефон и консоль мониторинга и оповещения для секретарей и диспетчеров. Кроме звонков на внутренние и внешние номера, он поддерживает HD-громкую связь и двустороннюю связь с домофонами.
Основной цветной экран 4,3″ (480×272) дополняют два экрана 3,5″ для 42 трёхцветных DSS-клавиш, на которые можно назначить до 106 функций. Видео с камер и домофонов принимается по кодеку H.264. Два гигабитных порта, питание по PoE или от блока 5 В, Bluetooth 2.1 для гарнитуры, USB для Wi-Fi-адаптера или флешки с записью разговоров. Клавиатура с русскими и латинскими буквами.
Характеристики.
X210 — полнофункциональная консоль мониторинга и 3
- оповещения и IP-телефон для секретарей и диспетчеров. X210 обладает поддерживает HD-громкую связь, звонки на
- внешние и внутренние номера, двустороннюю связь с домофонами, режимы мониторинга и оповещения. Устройство
- улучшает эффективность управления и возможности аварийного реагирования
За счет поддержки кодека H.264 IP-телефон 3
- интегрируется с большинством IP-камер и видеодомофонов. По нажатию одной клавиши можно получить звук и
- изображение на 4.3" дисплее с нужной камеры наблюдения, домофона, а также управлять доступом в помещение и
- открытием дверей
На устройстве можно запрограммировать до 106 2
- значений DSS-кнопок, управление контактами и быстрый набор осуществляется с помощью двух дополнительных 3.5"
- цветных дисплеев
Модель отличается от Fanvil X210i отсутствием 1
- выносного микрофона "гусиная шея"
Общее 8
- 20 SIP-линий
- Звук формата HD
- Поддержка приема видеозвонков
- Поддержка PoE
- 3 ЖК-дисплея (основной + DSS)
- Разговор по телефонной трубке / Разговор по громкой связи / Режим гарнитуры
- Программируемые клавиши DSS
- Дополнительный Внешний Источник Питания
Функции телефона 15
- Локальная телефонная книга (до 2000 записей)
- Удаленная телефонная книга (XML/LDAP, 2000 записей)
- Журналы вызовов (входящие/исходящие/пропущенные, 1000 записей)
- Фильтрация вызовов из Черного/Белого списка
- Экранная заставка
- Индикация голосовой почты (VMWI)
- Программируемые DSS-клавиши / программные клавиши
- Синхронизация времени по сети
- Встроенный Bluetooth 2.1Поддержка Bluetooth-гарнитуры
- Поддержка Wi-Fi адаптера
- Поддержка беспроводной гарнитуры Plantronics (через кабель Plantronics APD-80 EHS)
- Поддержка беспроводной гарнитуры Jabra (через кабель EHS Fanvil EHS20)
- Поддержка записи разговора (через флэш-накопитель или запись с сервера)
- Action URL / Active URI
- uaCSTA
Функциональные кнопки 5
- Клавиатура с английскими и русскими буквами
- 42 BLF-клавиши с возможностью программирования
- 6 навигационных клавиш
- Клавиши регулировки громкости
- 7 функциональных клавишгарнитура, повторный набор номера, громкая связь, вкл/откл микрофона, голосовая почта
Функции вызова 18
- Вызов / Ответ / Отклонение
- Отключение / включение микрофона
- Удержание / Возобновление вызова
- Ожидание вызова
- Интерком
- Отображение Caller ID
- Быстрый набор
- Анонимный звонок (скрывается Caller ID)
- Переадресация вызова (Всегда/Занято/Нет ответа)
- Трансфер вызова (Сопровождаемый/Слепой)
- Парковка вызова (в зависимости от сервера)
- Повтор вызова
- DND
- Автоответчик
- Просушивание голосового сообщения (на сервере)
- 3-сторонняя конференция
- Горячая линия
- Hot-desking
Видео 2
- Поддержка видеокодека H264
- Разрешение видеозвонкаQCIF / CIF / VGA
Аудио 14
- HD звук Микрофон/Спикер (Трубка/Hands-free, Диапазон частот 0 ~ 7KHz)
- НАС трубка
- Широкополосный ADC/DAC 16KHz сэмплирование
- Узкополосный кодекG.711a/u, G.723.1, G.726-32K, G.729A/B, AMR, iLBC
- Широкополосный кодекG.722, AMR-WB, Opus
- Полнодуплексный акустический эхоподавитель (AEC)
- Обнаружение голосовой активности (VAD)
- Генерация комфортного шума (CNG)
- Подавление фонового шума (BNE)
- Шумоподавление (NR)
- Автоматическая регулировка усиления (AGC)
- Packet Loss Concealment (PLC)
- Динамический адаптивный джиттер-буфер до 300 мс
- DTMFIn-band, Out-of-Band – DTMF-Relay(RFC2833) / SIP INFO
Сетевые характеристики 9
- Порты10/100/1000 Mbps Ethernet, двойной порт в режиме "мост" для подключения ПК
- IP режимIPv4/IPv6/IPv4&IPv6
- IP конфигурацияСтатический / DHCP / PPPoE
- Сетевой контроль доступа802.1x
- VPNL2TP / OpenVPN
- VLAN
- LLDP
- QoS
- RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
Поддерживаемые протоколы 16
- SIP 2.0 поверх UDP/TCP/TLS
- RTP/RTCP/SRTP
- STUN
- Протокол IPv6
- LLDP
- PPPoE
- 802.1x
- L2TP; (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал
- отсутствует)
- OpenVPN; (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал
- отсутствует)
- SNTP
- FTP/TFTP
- HTTP/HTTPS
- TR-069
- AES128 и AES256
Управление 7
- Автонастройка по FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069
- Веб портал настроек
- Снятие сетевого дампа через веб портал
- Экспорт/Импорт конфигурации
- Экспорт/Импорт телефонной книги
- Обновление программного обеспечения
- Syslog
Физические характеристики 22
- Основной цветной экран LCD x 14.3 дюйма (480x272)
- Цветной экран LCD DSS клавиш х 23.5 дюйма (320х480)
- Клавиатура77 клавиш, включая: 4 софт клавиши, 6 функциональных клавиш (Удержание, Переадресация
- MWI, Тел. книга, Гарнитура, Повторный набор), 4 навигационные клавиши, 1 клавиша OK, 1 клавиша
- Назад, 12 стандартных цифровых клавиш, 3 клавиши регулировки громкости, Вниз/Вверх/Откл
- микрофона, 1 клавиша громкой связи, 42 трехцветные клавиши DSS, 3 клавиши переключения страниц
- (PS)
- HD-трубка (RJ9)x 1
- Стандартный провод для трубки RJ9 x 1
- 1.5M CAT5 Ethernet кабель x 1
- Задняя подставка x 1
- RJ9 порт x2Трубка: x 1, Гарнитура x 1
- RJ45 порт x2Сеть х 1, PC x 1 (мост)
- USB 2.0 порт x 1Standard A, для подключения адаптера Wi-Fi USB или флэш накопителя
- Питание DC на входе5V/2A
- Потребляемая мощность (PoE)2.6~ 9W
- Потребляемая мощность (Адаптер)2.4~8W
- Рабочая температура0~45°C
- Рабочая влажность10~95%
- УстановкаНастольная
- ЦветТемно-серый
- РазмерыНастольная установка (Угол 1): 309 x 214 x 187mm, Настольная установка (Угол 2): 309 x 226 x 167mm
Другое оборудование. Для работы с облачной АТС.
Весь каталог
IP-телефонYealink SIP-T30
Базовая модель: 1 SIP-линия, HD-звук, два порта Ethernet.
4 272 сомПодробнее
IP-телефонYealink SIP-T31P
Компактный телефон на 2 SIP-аккаунта для повседневной связи.
5 251 сомПодробнее
IP-телефонYealink SIP-T33G
Цветной экран и 4 SIP-аккаунта.
8 277 сомПодробнее
IP-телефонYealink SIP-T43U
12 SIP-аккаунтов и 8 кнопок линий с подсветкой.
13 083 сомПодробнее
IP-телефонYealink SIP-T46U
Цветной экран 4,3″ и 16 SIP-аккаунтов.
20 915 сомПодробнее
DECT-трубкаYealink W71H
Трубка для баз W70B, W75B, W80B, W90B: до 30 часов разговора.
8 099 сомПодробнее
DECT-системаYealink W73P
Система для трубок W73H: до 10 трубок и 20 вызовов.
16 465 сомПодробнее
Wi-Fi-телефонYealink AX83H
Wi-Fi 6 с роумингом, цветной экран 2,4″, Bluetooth, до 4 SIP-аккаунтов.
14 685 сомПодробнее
USB-гарнитураYealink UH34 Dual UC
Стерео, микрофон с шумоподавлением, пульт управления на кабеле.
4 806 сомПодробнее